» Ubuntu » Balíky

Error

two or more packages specified (super natty-updates)