» Ubuntu » Balíky

Error

two or more packages specified (language-pack-gnome-sl-base natty-updates)