» Ubuntu » Balíky

Error

two or more packages specified (update-notifier natty-updates)