» Ubuntu » Balíky

Error

two or more packages specified (libsvn-dev natty-updates)