» Ubuntu » Balíky

Error

two or more packages specified (wicd-curses natty-updates)