» Ubuntu » Balíky

Error

two or more packages specified (bittorrent natty)