» Ubuntu » Balíky

Error

two or more packages specified (bookmarkbridge natty)