» Ubuntu » Balíky

Error

two or more packages specified (gnuradio-radar-mono natty)