» Ubuntu » Balíky

Error

two or more packages specified (libusrp0 natty)