» Ubuntu » Balíky

Error

two or more packages specified (couchdb-bin natty)