» Ubuntu » Balíky

Error

two or more packages specified (daemontools-run natty)