» Ubuntu » Balíky

Error

two or more packages specified (hsqldb-utils natty)