» Ubuntu » Balíky

Error

two or more packages specified (dfo natty)