» Ubuntu » Balíky

Error

two or more packages specified (texworks-scripting-python natty)