» Ubuntu » Balíky

Error

two or more packages specified (fcitx-table-ziranma natty)