» Ubuntu » Balíky

Error

two or more packages specified (bubbros natty)