» Ubuntu » Balíky

Error

two or more packages specified (gftp-text natty)