» Ubuntu » Balíky

Error

two or more packages specified (gnus natty)