» Ubuntu » Balíky

Error

two or more packages specified (libghc6-agda-dev natty)