» Ubuntu » Balíky

Error

two or more packages specified (jackmeter natty)