» Ubuntu » Balíky

Error

two or more packages specified (kubuntu-dev-tools natty)