» Ubuntu » Balíky

Error

two or more packages specified (libcvc3-2-java natty)