» Ubuntu » Balíky

Error

two or more packages specified (libgphoto2-2 natty)