» Ubuntu » Balíky

Error

two or more packages specified (liblua5.1-rex-onig0 natty)