» Ubuntu » Balíky

Error

two or more packages specified (libmina2-java natty)