» Ubuntu » Balíky

Error

two or more packages specified (libmoneta-ruby1.8 natty)