» Ubuntu » Balíky

Error

two or more packages specified (libsequel-ruby natty)