» Ubuntu » Balíky

Error

two or more packages specified (libxml-ruby1.8 natty)