» Ubuntu » Balíky

Error

two or more packages specified (libxp6 natty)