» Ubuntu » Balíky

Error

two or more packages specified (microdc2 natty)