» Ubuntu » Balíky

Error

two or more packages specified (monopd natty)