» Ubuntu » Balíky

Error

two or more packages specified (mp3blaster natty)