» Ubuntu » Balíky

Error

two or more packages specified (ncurses-term natty)