» Ubuntu » Balíky

Error

two or more packages specified (octave-irsa natty)