» Ubuntu » Balíky

Error

two or more packages specified (openoffice.org-l10n-ast natty)