» Ubuntu » Balíky

Error

two or more packages specified (hfsprogs natty)