» Ubuntu » Balíky

Error

two or more packages specified (php-mdb2-driver-mysql natty)