» Ubuntu » Balíky

Error

two or more packages specified (wordpress-openid natty)