» Ubuntu » Balíky

Error

two or more packages specified (pptp-linux natty)