» Ubuntu » Balíky

Error

two or more packages specified (upslug2 natty)