» Ubuntu » Balíky

Error

two or more packages specified (vala-awn natty)