» Ubuntu » Balíky

Error

two or more packages specified (virt-goodies natty)