» Ubuntu » Balíky

Error

two or more packages specified (wamerican-large natty)