» Ubuntu » Balíky

Error

two or more packages specified (app-install-data-commercial natty)