» Ubuntu » Balíky

Error

two or more packages specified (xserver-xorg-video-mach64 natty)