» Ubuntu » Balíky

Error

two or more packages specified (xbase-clients natty)