» Ubuntu » Balíky

Error

two or more packages specified (xmms2-plugin-mpg123 natty)