» Ubuntu » Balíky

Error

two or more packages specified (xserver-xorg-input-evdev natty)