» Ubuntu » Balíky

Error

two or more packages specified (zabbix-proxy-pgsql natty)