» Ubuntu » Balíky

Error

two or more packages specified (avidemux-common oneiric-updates)